Online: 0 Tag és 10 Vendég | Hozzászólások száma: 36069 | Legújabb tag: copy0202
Legtöbb online felhasználó: 150 [2019. Április 14. - 04:00]
Vendég - 150 / Tag - 0

<font color=#DF0000>Moderátor</font> forum.hosszupuskasub.com / Moderátor /

  --= Hiba a weboldalon =--

 Oldal:  ««  1  2  3  4  5  ...  11  12  13  14  15  »» 
Üzeneted:
Félkövér  Dőlt  URL Link  Kép hivatkozás  video beillesztése  Color Picker  Spoiler írása (spoiler fogalmát keressd a szabályzatban) 

  
:) ;) :-p :-( akkor használd ha spoiler-t írsz felirat megköszönése még több smiley...  Ne legyen smiley az üzenetben

» Felhasználói név:  » Jelszó: 
Csak regisztrált felhasználók szólhatnak hozzá a témához. Lépj be. Ha még nincs felhasználóneved, regisztrálj.
 


Orsi

Elküldve: 2011. Február 9. - 00:08
Válasz
Ha rákattintok a kis képre, hogy listázza ki az adott sorozathoz az összes feliratot, több sor ilyen hibaüzenet jelenik meg (azért kilistázza, amit kértem):
Warning: mysql_connect() [function.mysql-connect]: Can't connect to local MySQL server through socket '/var/lib/mysql/mysql.sock' (2) in /home/hosszupu/public_html/ujseries.php on line 33
__________________
Life is random, so am I.
nonixa

Felhasználó
Elküldve: 2011. Február 8. - 09:24 | Szerkesztve:
Válasz
Helló!
Egy kis segítséget kérnék!
Ez az új felirat letöltési rendszer nekem nem működik! Azt írja, hogy a megfelelő képet húzzam a megfelelő helyre és letölthetem. Nos nekem kiírja a szót "Olló" viszont az 5 kis rublikában a képek mind kék kis könyvek, hiába húzom a jelölt helyre egyiket majd másikat sehogy sem tudom letölteni!
Ha valaki tud segítsen, hogy mit baltázok el, mert nagyon szeretem ezt az oldal, itt mindig megtaláltam amit kerestem és mindent nagyon gyorsan!
Előre is nagyon köszönöm a segítséget!
Noémi

Tessék már olvasni is a fórumon egy kicsikét.
Köszönöm
Csécsi
Gikszer

Felhasználó
Elküldve: 2011. Február 7. - 20:32
Válasz
Válasz:
Gikszer (2011. Február 7. - 18:05) -kor küldött üzenetére


Frissítés valóban megoldotta,köszönöm.
Cassano

Felhasználó
Elküldve: 2011. Február 7. - 20:28
Válasz
Üdv!

Ha rákeresek egy feliratra, és ott kattintok a letöltésre szuperül új ablakba nyílik meg. Nem lehetne, hogy a főoldali feliratok is új ablakba nyitódjanak, és ne kelljen vissza gombhoz folyamodni?

Köszi
__________________
Antonio
Gikszer

Felhasználó
Elküldve: 2011. Február 7. - 18:05
Válasz
Válasz:
Gikszer (2011. Február 5. - 11:19) -kor küldött üzenetére


Helyzet változatlan.
Chrome-mal működik a letöltés,úgy látszik a Firefox-szal (3.0.10) van baja. Mindenesetre érdekes, hogy csak nekem van bajom vele . Van ugyan egy olló az asztalomon,de attól tartok ha beleteszem a körbe még baj esik a monitoromnak : )
Sütiket töröltem,egyéb ötleteket szívesen várok!

FF-ből már van 3.6.13 is, nekem tökéletesen működik vele. Frissíteni nem ártana.
Csécsi
HPAdmin

Elküldve: 2011. Február 5. - 13:16
Válasz
Várd meg míg teljesen betöltődik az oldal.
remi

Felhasználó
Elküldve: 2011. Február 5. - 11:52
Válasz
Nálam jó, de a jelenlegi 20-60 másodperces válaszidők mellett egyetlen felirat letöltése se egyszerű.......
A válaszidők csak nálam ilyen extrém magasak?
Gikszer

Felhasználó
Elküldve: 2011. Február 5. - 11:19
Válasz
Na mostan ,le akartam tölteni egy feliratot, (V)
-válaszd ki ezt : "olló"
- ehhez képest nekem öt egyforma (!!) ábra jelenik meg,ami mind leginkább könyvhöz hasonlít.
-olló még véletlenül sincs közte
- ilyenkor mi van ?

Simán elképzelhető hogy én bénázok, segítenétek? Többszöri próbálkozás,ugyanilyen eredménnyel.
Köszi
remi

Felhasználó
Elküldve: 2011. Február 3. - 19:40
Válasz
Nagyon örülök az újraindulásotoknak, de megmondaná valaki, hogy miért crossnetworkwarning-ozik az Opera?


A képet a Képfeltöltés.hu tárolja. http://www.kepfeltoltes.hu
Sirius

Felhasználó
Elküldve: 2011. Január 25. - 13:44
Válasz
A napokban jelentkezett nálam az a probléma, hogy 10 alkalomból 9-szer nem jön be a fórum. Leggyakrabban a "Nincs kapcsolat. Próbáld később..." hibaüzenet jön ki. A feliratos oldal betölt, ott nincs gond, de ha a fórum oldalára kattintok bejön a hibaüzenet. Ha épp nem, akkor amint belépnék az egyik topic-ba, akkor megint előjön. 18-szor próbáltam meg ide eljutni, hogy ezt leírjam. Ha más is jelezte már, akkor elnézést, de nem tudok visszaolvasni a hiba miatt.
Zolmi

Felhasználó
Elküldve: 2011. Január 19. - 14:01
Válasz
Köszönjük az erőfeszítéseiteket. Előbb-utóbb sikerül megcsinálnotok.
Csécsi

Elküldve: 2011. Január 18. - 12:47 | Szerkesztve: Csécsi
Válasz
Minden tiszteletem mellett ugye nem fogja most mindenki eljátszani, hogy jaj nem megy, aztán hogy jaj megy. Mindenfajta okos letöltőprogramokkal próbálkozóknak köszönjétek meg ezt, és az ehhez hasonló leállásokat. Persze ha meg visszavezetnénk a letöltési kódot, akkor meg azon sírdolgálnának nemkevesen. Mi is kísérletezünk, tartományokat tiltogatunk/engedélyezünk, hogy egyátalán legyen oldal. Ez időbe telik, mert bármilyen furcsa is de van családunk, munkánk. Nem unatkozó középiskolások/egyetemisták vagyunk, mint akiknek egyesek hisznek.
Szóval türelem.
Elnézést ha van akit megbántottam, de erőnkhöz és időnkhöz képest dolgozunk a hiba elhárításán.
__________________
Nem mondom, hogy nem bízom meg benned, de azt sem, hogy igen. Pedig nem.
vaako

Felhasználó
Elküldve: 2011. Január 17. - 10:44
Válasz
Köszönet . Most mát jó.
Ghingis

Felhasználó
Elküldve: 2011. Január 17. - 06:57
Válasz
Én egyetemi hálóról próbálom. Már több ip-ről is néztem, de mindig átirányít. Ezért letiltottam a meta szintű átirányítást, ami miatt nem dobott át guglira és a bejövő oldalon egy kép lenne, de nem jelenik meg, ami egy bizonyos ban.jpg-re hivatkozik...
Nem tudom, h direkt vagy sem, de szerintem sikerült bannolni egy nagyobb ip tartományt...

Amennyiben nem direkt volt, remélem segítettem megkeresni a probléma okát, ha nem akkor bocsánat a +1 hsz miatt. Ha pedig direkt lett kiszűrve, remélem minél gyorsabban megoldjátok, mert elég kellemetlen felirat nélkül maradni... Bár többnyire csak most kezdődnek csak a sorozatok, amiket nézek.

Üdv, Ghingis
u.i: A fórum bejön alapesetre is, csak az oldal nem.
Maxx

Felhasználó
Elküldve: 2011. Január 16. - 15:36
Válasz
Köszi, működik a szigetországból
HPAdmin

Elküldve: 2011. Január 16. - 05:24
Válasz
Üdv!

Semmi probléma sincsen. Jelen pillanatban is tesztelés folyik, ezért nem tudjátok elérni az oldalt (elsősorban külföldről).
Csécsi

Elküldve: 2011. Január 15. - 13:12
Válasz
Értjük, tudjuk, hogy problémátok van, de megoldásokat majd mi keresünk. Türelmeteket kérjük. Azt hogy nekem sem megy, most már ne írjátok be.
Köszönjük
__________________
Nem mondom, hogy nem bízom meg benned, de azt sem, hogy igen. Pedig nem.
hunwolf

Felhasználó
Elküldve: 2011. Január 15. - 12:24
Válasz
Válasz:
kinders (2011. Január 15. - 20:06) -kor küldött üzenetére

Naa...akkor ezek szerint csak több embernek van gondja!
Meg jo hogy foglalkoznak velunk...
kinders

Felhasználó
Elküldve: 2011. Január 15. - 12:06
Válasz
Sziasztok!

Nálam is itt Ausztriában ugyan ez a hiba!Csak a google jön be az oldal helyett!
Susie

Felhasználó
Elküldve: 2011. Január 15. - 11:24
Válasz
Válasz:
hunwolf (2011. Január 15. - 19:14) -kor küldött üzenetére


Köszi! En Helsingborgban vagyok.

De miutan neked sem ment, nem sok ertelme van kiprobalnom.
 Oldal:  ««  1  2  3  4  5  ...  11  12  13  14  15  »» 
<--Oldal generálása: 0.232-->